买房详细教程

版本：v1.1.0

Crifan Li

摘要

本文主要介绍买房之前需要了解的很多概念和要考虑哪些因素，以及通过一个真实的购买首套房的实际流程来说明如何买房，再总结了买房之后还要做哪些事情

[提示] 本文提供多种格式供：
在线阅读 | HTML | HTMLs | PDF | CHM | TXT | RTF | WEBHELP
下载（7zip压缩包） | HTML | HTMLs | PDF | CHM | TXT | RTF | WEBHELP

HTML版本的在线地址为：

http://www.crifan.com/files/doc/docbook/buy_house/release/html/buy_house.html

有任何意见，建议，提交bug等，都欢迎去讨论组发帖讨论：

http://www.crifan.com/bbs/categories/buy_house/

2015-05-22

修订历史
修订 1.1.0 2015-05-22 crl
  1. 把之前教程的地址整理过来
  2. 添加房价一览

版权 © 2015 Crifan, http://crifan.com

本文章遵从：署名-非商业性使用 2.5 中国大陆(CC BY-NC 2.5)

目录

前言
1. 本文目的
1. 买房之前要了解的概念和要考虑的因素
1.1. 购房之前需要了解的基本概念
1.1.1. 几种价格：备案价，均价，实际成交价
1.1.2. 各种面积和得房率
1.1.3. 关于首付比例
1.1.4. 贷款类型，利率，月供
1.1.5. 扬灰层
1.1.6. 购房有哪些税要缴
1.1.7. 如何查房子的详细信息
1.2. 购房时要考虑的因素
1.2.1. 购房主要因素
1.2.1.1. 限购政策
1.2.1.2. 房地产开发商
1.2.1.3. 楼层
1.2.1.4. 附近环境
1.2.2. 购房次要因素
1.2.2.1. 电梯品牌
1.2.2.2. 车位
1.3. 和购房相关的一些知识
1.4. 和购房相关的一些国家的政策
1.5. 可以使买房时更方便的一些措施
1.5.1. 选择合适的公积金中心
1.6. 买房前值得看看的一些资料
1.7. 房价一览
1.8. 房价成本组成
2. 买房详细操作流程
2.1. 购买首套房的实际流程
2.1.1. 步骤1：付定金
2.1.2. 步骤2：签订购房合同+交首付款的现金部分
2.1.3. 步骤3：公积金一次性提取
2.1.4. 步骤4：交首付款的公积金部分
2.1.5. 步骤5：申请贷款
2.1.6. 步骤6：按月摊还
3. 买房之后要做的事情
3.1. 买房之后要要做的事情
3.1.1. 交房时间
3.1.2. 如何适当改造房子
参考书目


前言

目录

1. 本文目的

1. 本文目的

本文目的在于，高清关于房子的很多基本概念，以及注意事项。

以及了解实际的购房的操作过程。


第 1 章 买房之前要了解的概念和要考虑的因素

目录

1.1. 购房之前需要了解的基本概念
1.1.1. 几种价格：备案价，均价，实际成交价
1.1.2. 各种面积和得房率
1.1.3. 关于首付比例
1.1.4. 贷款类型，利率，月供
1.1.5. 扬灰层
1.1.6. 购房有哪些税要缴
1.1.7. 如何查房子的详细信息
1.2. 购房时要考虑的因素
1.2.1. 购房主要因素
1.2.1.1. 限购政策
1.2.1.2. 房地产开发商
1.2.1.3. 楼层
1.2.1.4. 附近环境
1.2.2. 购房次要因素
1.2.2.1. 电梯品牌
1.2.2.2. 车位
1.3. 和购房相关的一些知识
1.4. 和购房相关的一些国家的政策
1.5. 可以使买房时更方便的一些措施
1.5.1. 选择合适的公积金中心
1.6. 买房前值得看看的一些资料
1.7. 房价一览
1.8. 房价成本组成

1.1. 购房之前需要了解的基本概念

1.1.1. 几种价格：备案价，均价，实际成交价

有很多，和价格相关的概念，要搞清楚：

【详解】关于海德公园的房价：备案价，均价，实际成交价格，砍价

1.1.2. 各种面积和得房率

关于最基本的概念中，就是各种和面积相关的名词，以及相应计算出来的得房率了；

【整理】以海德公园为例解释什么是总建筑面积，套内建筑面积，分摊建筑面积，赠送面积，得房率，实际得房率

1.1.3. 关于首付比例

实际上，国家之前早就规定，住宅比例要不低于30%，只是现在多数开发商，都没遵守罢了；

【楼市新政】首付比例不得低于30%

关于首付比例的要求，每个银行，不同时期都不一样。

这个是之前的，供参考：

苏州各大银行 房贷首付比例 及 房贷利率

1.1.4. 贷款类型，利率，月供

买房之前，对于如何很多各种贷款方式，需要做个足够的了解：

【详解】以建屋海德公园为例，解释购房的公积金贷款，商业贷款，组合贷款，利率，月供

另外，附上，关于苏州的，组合贷款方面的政策：

【整理】关于苏州工业园区的组合贷款

1.1.5. 扬灰层

关于扬灰层的概念，需要搞清楚：

【整理】关于购房考虑因素之一的扬灰层：基本就是忽悠出来的词

1.1.6. 购房有哪些税要缴

买房之前，搞清楚，需要缴哪些税，主要是算一下，额外要交多少钱：

【整理】苏州个人购买住房所要缴纳的契税

另外这个也可以参考一下：

买卖一套二手房要花哪些钱

1.1.7. 如何查房子的详细信息

买房之前，要去查清楚，关于房子的，种种信息，包括但不限于：备案信息，比如开发商是谁等等，以及你要买的房子的各种细节信息，比如分摊建筑面积，套内建筑面积，总建筑面积，得房率，房屋层高，单价，总价等等

教你如何查看（苏州工业园区内）某个楼盘内某栋楼内某个单元内的某套房的详细信息（分摊建筑面积，套内建筑面积，总建筑面积，得房率，房屋层高，单价，总价等等）


1.2. 购房时要考虑的因素

买房需要考虑的因素很多，有些是相对主要考虑的，有些是相对次要的。

1.2.1. 购房主要因素

1.2.1.1. 限购政策

买房之前，第一个，不是价格，而是要知道，自己的情况，是否是属于被限购的，否则，有钱（没有特殊关系的话）也没法买的。

此处以苏州为例，总结苏州的限购政策：

【整理】苏州的限购政策 v2013-05-02

1.2.1.2. 房地产开发商

买房之前，最好对于房子的开发商，有所了解。

此处以苏州的海德公园的开发商，建屋为例：

【详解】海德公园的开发商：建屋（发展集团有限公司）

1.2.1.3. 楼层

关于楼层的：

【详解】买房时所要考虑的因素：楼层（视野，为何次高层最贵，为何顶层便宜）

1.2.1.4. 附近环境

要搞清楚，小区周围的各种环境：

【整理】苏州园区的高教区内的海德公园周围的环境：东边的工厂，高压线，变电站，加油站，地铁，菜场，学区

1.2.2. 购房次要因素

1.2.2.1. 电梯品牌

买房之前，对于你所要买的房子所在小区，使用何种电梯，也可以关注一下。

下面是常见的电梯品牌的介绍：

【整理】以建屋海德公园为例，总结住宅电梯品牌：蒂森(Thyssen)，迅达(Schindler）等等

1.2.2.2. 车位

买了房子，关于车位的事情，也需要搞清楚：

【详解】关于海德公园的车位：老带新优惠价，抽奖优惠价，产权


1.3. 和购房相关的一些知识

一些值得了解的和购房相关的一些知识：

和房子，小区相关的一些的概念，比如：泛光照明：

【整理】以建屋海德公园为例，解释什么是泛光照明，景观照明，楼道照明


1.4. 和购房相关的一些国家的政策

一些值得了解的购房的政策：

整理的之前某段时间国家的房地产调控政策措施，供参考：

2010.09.08 近期房地产市场调控策略

关于精装房的：

江苏出台《成品住房装修技术标准》，以后房子越来越多为精装房，成品房


1.5. 可以使买房时更方便的一些措施

1.5.1. 选择合适的公积金中心

关于，买房之前，如果是在苏州园区的话，其实不止一个公积金中心的。

比如，独墅湖就有一个：

【详解】苏州园区公积金中心独墅湖办事处：地理位置，咨询电话，工作时间

这样就可以避开湖西的那个，人太多的公积金中心了。


1.6. 买房前值得看看的一些资料

一个律师，给了些忠告：

【转】[一种声音]律师写给购房人的七个忠告

要清楚现实，国家的政策，不是让房价下降：

【转】房产十年四轮调控：房价下跌不是施政目的

了解一下，国外，在房子调控方面的手段：

美国如何限制富人炒房

关注房子的人都该看看：在美华人谈真实的美国生活和房价

郎咸平的一些观点：

【推荐】郎咸平：高层在睁眼说瞎话 中国股市出了大问题

解释房价为何会高，且不会降：

【推荐】“巅峰”上的中国：对高房价的另一个解释

这个是道出了实情：

政府退出房地产“利益链” 才能降房价

而背后的原因其实是招拍挂：

郭佑雄：地王是土地财政及招拍挂制度的必然结果

关于之前的四万亿的：

政府的失策之一

了解一下，正常的房价该是啥样的：

【转】房价怎样才是合理的


1.7. 房价一览

关于一个地区的房价的总体概览，有些网址给我们总结了这方面的资料。

比如：

房价当日报_苏州房地产门户_苏州站_腾讯房产_腾讯网

可以看到当前的最新的房价。

便于买房之前，对于整个地区的房价有个总体的认识。


1.8. 房价成本组成

之前看到很多关于房价分析的内容，有些分析的很不错，值得参考：

TODO：整理帖子：【整理】房价贵的秘密：分析房价成本组成

看了分析后，我们就可以了解房价的总体成本了。


第 2 章 买房详细操作流程

目录

2.1. 购买首套房的实际流程
2.1.1. 步骤1：付定金
2.1.2. 步骤2：签订购房合同+交首付款的现金部分
2.1.3. 步骤3：公积金一次性提取
2.1.4. 步骤4：交首付款的公积金部分
2.1.5. 步骤5：申请贷款
2.1.6. 步骤6：按月摊还

此处，以一个实际的购买首套房的例子，来说明，买房过程中，都是如何操作的，需要涉及到哪些资料等等。

[提示] 相关旧帖

【详解】苏州工业园区购买首套住房的流程

2.1. 购买首套房的实际流程

2.1.1. 步骤1：付定金

【买房流程详解】步骤1：交定金

2.1.2. 步骤2：签订购房合同+交首付款的现金部分

【买房流程详解】步骤2：签订购房合同+交首付款的现金部分

2.1.3. 步骤3：公积金一次性提取

【买房流程详解】步骤3：一次性提取公积金

2.1.4. 步骤4：交首付款的公积金部分

【买房流程详解】步骤4：交首付款的公积金部分

2.1.5. 步骤5：申请贷款

【买房流程详解】步骤5：申请办理银行贷款

2.1.6. 步骤6：按月摊还

【买房流程详解】步骤6：到公积金中心和银行去办理每月还贷


第 3 章 买房之后要做的事情

目录

3.1. 买房之后要要做的事情
3.1.1. 交房时间
3.1.2. 如何适当改造房子

此处介绍，买了房子之后，要做得事情，要注意的事项。

3.1. 买房之后要要做的事情

3.1.1. 交房时间

如果是购买的期房，那么还要涉及到交房。

就需要搞清楚，具体的交房时间：

【详解】关于海德公园的二期交房日期：到底是2013年12月还是2014年2月

3.1.2. 如何适当改造房子

等房子拿到手后，要涉及装修，要考虑，如何规划空间，充分利用空间，适当改造：

【整理】关于建屋海德公园的88、90平米户型的封阳台，如何改造主卧等事情


参考书目

[1] 【详解】苏州工业园区购买首套住房的流程