【已解决】Ubuntu中用apt-get install安装特定版本的软件包

【问题】 折腾: 【未解决】交叉编译出错:../Include/lnmanager.h:74:27: …

Continue Reading →

【已解决】Ubuntu中用sudo apt-get install安装某软件,结果出错:E: Unable to locate package makeinfo

【问题】 折腾: 【记录】在Ubuntu下用crosstool-ng编译xscale的交叉工具链 期 …

Continue Reading →

无觅相关文章插件,快速提升流量