【整理】gunicorn有哪些历史版本

折腾: …

Continue Reading →

【未解决】把gunicorn从19.6降级为18.0后supervisorctl运行出错:gunicorn: error: No application module specified

折腾: …

Continue Reading →

【已解决】Flask的虚拟环境中把gunicorn的版本从19降低为18

折腾: …

Continue Reading →