最新消息:VPS服务器又从fzhost.net换回Linode了,主题仍用朋友推荐的大前端D8

标签:Adobe Flash Player(9 或以上版本)

【已解决】音频片段:需要 Adobe Flash Player(9 或以上版本)播放音频片段。 点击这里下载最新版本。您需要开启浏览器的 JavaScript 支持
WordPress

【已解决】音频片段:需要 Adobe Flash Player(9 或以上版本)播放音频片段。 点击这里下载最新版本。您需要开启浏览器的 JavaScript 支持

crifan 6年前 (2012-01-19) 185浏览 1评论

【背景】 最近通过WLW向wordpress上发布了一个帖子【歌曲推荐】怕了你 – Hit5,其中用到了Audio Player插件所支持的格式去播放一首歌曲,但是发布出来的结果,歌曲无法播放,对应Audio Player插件所在位置显示: 音频片段...

4 queries in 0.234 seconds, using 9.66MB memory